... allow the mission to provide persistency, it is necessary to de-sanitize 'lfs' and 'io' in MissionScripting.lua. The mission will still be able to run without this, but persistency won't happen. Current version is v109. Please note the following: - WW2 Assets pack is required as the mission uses some infantry/trucks/flak in lieu of Korean War era assets - Both Red and Blue coalitions have some ground attack missions to do, only a handful each as this is mainly a dogfight map for the Sabre and MiG-15 ...
Datum: 03/25/2020

Nach Relevanz sortiert | Nach Datum sortieren

FOLLOW US